Форум 1С
Программистам, бухгалтерам, администраторам, пользователям
Задай вопрос - получи решение проблемы
04 июл 2022, 08:34

Ошибка 1053 при запуске службы "Агент сервера 1С:Предприятия 8.3 (х86-64)"

Автор SergySkyPrimo, 10 июн 2022, 07:26

0 Пользователей и 1 гость просматривают эту тему.

SergySkyPrimo

Всем доброго времени суток! С 1С вообще никогда не связывался, первый раз сталкиваюсь, поэтому прошу помощи :fdbsdfbsd:  :dfbsdfbsdf:
После аварийного отключения сервака, у пользователей начала появляться ошибка "Сервер 1С: предприятия не обнаружен. Подключение не установлено, т.к. компьютер отверг запрос на подключение". А на серваке есть служба "Агент сервера 1С: предприятия 8.3 (х86-64)", пытаюсь её запустить, но выдает ошибку 1053:Служба не ответила на запрос своевременно.
В чем может быть проблема в данном случае?

Optiman

От какого пользователя запускается служба "Агент сервера 1С: предприятия 8.3 (х86-64)" ? попробуйте запустить от системной записи.

SergySkyPrimo

Optiman, пытался через системную, и через другую запись тоже пытался(USR1CV8). Ошибка сохранятеся

DmitriyF

SergySkyPrimo, права на каталог проверь если полные права у usr1cv8 вроде от негг сервер запускается

SergySkyPrimo

DmitriyF, а разве под локальной учеткой (под админом) она запуститься не может?

DmitriyF

Цитата: SergySkyPrimo от 10 июн 2022, 12:33DmitriyF, а разве под локальной учеткой (под админом) она запуститься не может?
Так права то все равно надо проверять

Похожие темы (5)

Рейтинг@Mail.ru Rambler's Top100

Поиск