Форум 1С
Программистам, бухгалтерам, администраторам, пользователям
Задай вопрос - получи решение проблемы
16 окт 2021, 05:07

Комплексная автоматизация 1.1.85.2

Автор Ева812, 27 апр 2017, 18:30

0 Пользователей и 1 гость просматривают эту тему.

Ева812

Комплексная автоматизация 1.1.85.2 предназначен для использования с версией системы 1С:Предприятие 8 не ниже 8.2.19.130, а также может использоваться с версией 8.3.3.687 (и выше) в режиме совместимости "Версия 8.2.13".
Вопрос :Если не стоит платформа 8.2.19.130, а стоит 8.3.8.2027  будет ли работать нормально?

Геннадий ОбьГЭС


Теги:

Похожие темы (5)

Рейтинг@Mail.ru Rambler's Top100

Поиск