Реклама на этом месте
Форум 1С
Форум 1С
Программистам. Бухгалтерам. Администраторам. Пользователям
Задай вопрос - получи решение проблемы. Без троллинга и флуда.
11 Дек 2017, 10:48
МультиВход
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
 
collapse

Автор Тема: Акт оказания услуг  (Прочитано 1170 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Denis#1

  • *
  • Сообщений: 1
  • РЕПУТАЦИЯ: 0
  • Регистрация: 2014-11-07
  • Сайт: 
  • Профессия: Ученик 1С
При создании "Акта оказания услуг" выдает ошибку
Цитировать
глДобавитьТоварВДокумент(Контекст,Выб,Кол,<<?>>); {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Недостаточно фактических параметров глДобавитьТоварВДокумент(Контекст,Выб,Кол,<<?>>); {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Неопознанный оператор глДобавитьТоварВДокумент(Контекст,Выб,Кол,)<<?>>; {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Ожидается ключевое слово 'КонецЕсли' ('EndIf') глДобавитьТоварВДокумент(Контекст,Выб,Кол,)<<?>>; {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Ожидается ключевое слово 'КонецЕсли' ('EndIf') глДобавитьТоварВДокумент(Контекст,Выб,Кол,)<<?>>; {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Ожидается ключевое слово 'КонецЕсли' ('EndIf') Возврат<<?>>; {Документ.ОказаниеУслуг.Форма.Модуль(437)}: Оператор Return (Возврат) не может употребляться вне процедуры или функции Возврат;<<?>> {Документ.ОказаниеУслуг.Форма.Модуль(437)}: Обнаружено л

подскажите что может быть не так?


Оффлайн Herby

  • *****
  • Сообщений: 936
  • РЕПУТАЦИЯ: 164
  • КПД: 18%
  • Регистрация: 2010-08-31
  • Сайт: 
  • Профессия: Программист 7.7
кто-то покопался в вашей конфигурации кривыми руками.


Теги:
 


* Живое общение

Не устроил ответ?

Зарегистрируйся и задай свой вопрос. Живое общение приносит результат намного быстрее.


Зарегистрироваться

* Реклама

* Поиск

* Последние задачи на разработку (фриланс)

* Реклама

* Последние вакансии

* Топ 10 авторов за месяц

Геннадий ОбьГЭС Геннадий ОбьГЭС
160 Сообщений
ilyay ilyay
75 Сообщений
oleg-x
56 Сообщений
alex0402
46 Сообщений
andron81_81
44 Сообщений
AIFrame
35 Сообщений
MuI_I_Ika MuI_I_Ika
33 Сообщений
Golickoff Golickoff
28 Сообщений
BuhRust
27 Сообщений
Dima Dddd Dima Dddd
26 Сообщений

* Кто онлайн

* Облако тэгов

* Форум 1С с мобильного

* Инструменты

* Дополнительно

Поиск

 
SimplePortal 2.3.5 © 2008-2012, SimplePortal