Реклама на этом месте
Форум 1С
Форум 1С
Программистам. Бухгалтерам. Администраторам. Пользователям
Задай вопрос - получи решение проблемы. Без троллинга и флуда.
20 Май 2018, 15:11
МультиВход
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
 
collapse

Автор Тема: Акт оказания услуг  (Прочитано 1299 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Denis#1

  • *
  • Сообщений: 1
  • РЕПУТАЦИЯ: 0
  • Регистрация: 2014-11-07
  • Сайт: 
  • Профессия: Ученик 1С
При создании "Акта оказания услуг" выдает ошибку
Цитировать
глДобавитьТоварВДокумент(Контекст,Выб,Кол,<<?>>); {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Недостаточно фактических параметров глДобавитьТоварВДокумент(Контекст,Выб,Кол,<<?>>); {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Неопознанный оператор глДобавитьТоварВДокумент(Контекст,Выб,Кол,)<<?>>; {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Ожидается ключевое слово 'КонецЕсли' ('EndIf') глДобавитьТоварВДокумент(Контекст,Выб,Кол,)<<?>>; {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Ожидается ключевое слово 'КонецЕсли' ('EndIf') глДобавитьТоварВДокумент(Контекст,Выб,Кол,)<<?>>; {Документ.ОказаниеУслуг.Форма.Модуль(436)}: Ожидается ключевое слово 'КонецЕсли' ('EndIf') Возврат<<?>>; {Документ.ОказаниеУслуг.Форма.Модуль(437)}: Оператор Return (Возврат) не может употребляться вне процедуры или функции Возврат;<<?>> {Документ.ОказаниеУслуг.Форма.Модуль(437)}: Обнаружено л

подскажите что может быть не так?


Оффлайн Herby

  • *****
  • Сообщений: 936
  • РЕПУТАЦИЯ: 164
  • КПД: 18%
  • Регистрация: 2010-08-31
  • Сайт: 
  • Профессия: Программист 7.7
кто-то покопался в вашей конфигурации кривыми руками.


Теги:
 


* Живое общение

Не устроил ответ?

Зарегистрируйся и задай свой вопрос. Живое общение приносит результат намного быстрее.


Зарегистрироваться

* Реклама

Смотрите бесплатно более 300 видеоуроков по работе в 1С:Бухгалтерия 8 и 1C:ЗУП 8 ред. 3.0

СМОТРЕТЬ >>

* Поиск

* Последние задачи на разработку (фриланс)

* Реклама

* Последние вакансии

* Топ 10 авторов за месяц

Геннадий ОбьГЭС Геннадий ОбьГЭС
154 Сообщений
oleg-x
65 Сообщений
alex0402
62 Сообщений
AIFrame AIFrame
52 Сообщений
wise wise
38 Сообщений
KOI8-R
33 Сообщений
buketov.av buketov.av
28 Сообщений
Alter
21 Сообщений
Анюта17
19 Сообщений
alexandr_ll
19 Сообщений

* Кто онлайн

  • Точка Гостей: 305
  • Точка Скрытых: 0
  • Точка Пользователей: 3
  • Точка Сейчас на форуме:

* Облако тэгов

* Форум 1С с мобильного

* Инструменты

* Дополнительно

Поиск

 
SimplePortal 2.3.5 © 2008-2012, SimplePortal