Реклама на этом месте
Форум 1С
Форум 1С
Программистам. Бухгалтерам. Администраторам. Пользователям
Задай вопрос - получи решение проблемы. Без троллинга и флуда.
24 Фев 2018, 04:58
МультиВход
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?
 
collapse

Автор Тема: Ошибка при закрытии месяца.  (Прочитано 10019 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Качеррикота

  • *
  • Сообщений: 13
  • РЕПУТАЦИЯ: 0
  • Регистрация: 2012-06-28
  • Сайт: 
  • Профессия: Бухгалтер
После обновления при закрытии 20 счета программа выдает ошибку Документ.РегламентнаяОперация.МодульОбъекта(72)}: Метод объекта не обнаружен (ПредопределенныеСчетаЗатрат)
Что стоит предпринять?
Текущая версия 2.0.37.8
Заранее спасибо.


Оффлайн Dethmontt

  • Денис
  • Модератор
  • *****
  • Сообщений: 2860
  • РЕПУТАЦИЯ: 547
  • КПД: 19%
  • Адын Эс
  • Регистрация: 2010-11-01
  • Сайт: 
  • Профессия: Программист 1С
Типовая бухгалтерия или есть изменения?
Если долго всматриваться в учебник...то в голову может прийти мысль его открыть!

Оффлайн Качеррикота

  • *
  • Сообщений: 13
  • РЕПУТАЦИЯ: 0
  • Регистрация: 2012-06-28
  • Сайт: 
  • Профессия: Бухгалтер
Типовая бухгалтерия или есть изменения?

Типовая,без изменений.

Оффлайн oltie

  • **
  • Сообщений: 60
  • РЕПУТАЦИЯ: 8
  • КПД: 13%
  • Регистрация: 2011-08-21
  • Сайт: 
  • Профессия: Разработчик 1С
попробуйте обновить до 37.10. а еще проверьте предопределенные счета (план счетов). в 37.8 были изменения как раз по регистру хозрасчетный.

Оффлайн Качеррикота

  • *
  • Сообщений: 13
  • РЕПУТАЦИЯ: 0
  • Регистрация: 2012-06-28
  • Сайт: 
  • Профессия: Бухгалтер
попробуйте обновить до 37.10. а еще проверьте предопределенные счета (план счетов). в 37.8 были изменения как раз по регистру хозрасчетный.
Обновила сегодня с утра,в плане счетов все в порядке.

Оффлайн oltie

  • **
  • Сообщений: 60
  • РЕПУТАЦИЯ: 8
  • КПД: 13%
  • Регистрация: 2011-08-21
  • Сайт: 
  • Профессия: Разработчик 1С
проверила - в типовом решении все работает. у вас точно нет изменений?
вообще та функция, на которую у вас ругается, находится в общем модуле "УправлениеПроизводством" и представляет из себя следующее:

Функция ПредопределенныеСчетаЗатрат() Экспорт   
   СчетаЗатрат = Новый Массив();
   СчетаЗатрат.Добавить(ПланыСчетов.Хозрасчетный.ОсновноеПроизводство_);
   СчетаЗатрат.Добавить(ПланыСчетов.Хозрасчетный.ВспомогательныеПроизводства);
   СчетаЗатрат.Добавить(ПланыСчетов.Хозрасчетный.ОбщепроизводственныеРасходы);
   СчетаЗатрат.Добавить(ПланыСчетов.Хозрасчетный.ОбщехозяйственныеРасходы);   
   Возврат СчетаЗатрат;
КонецФункции

если вы можете, то откройте конфигуратор и проверьте, а еще лучше пройдите отладчиком.

Оффлайн Качеррикота

  • *
  • Сообщений: 13
  • РЕПУТАЦИЯ: 0
  • Регистрация: 2012-06-28
  • Сайт: 
  • Профессия: Бухгалтер
проверила - в типовом решении все работает. у вас точно нет изменений?
вообще та функция, на которую у вас ругается, находится в общем модуле "УправлениеПроизводством" и представляет из себя следующее:

Функция ПредопределенныеСчетаЗатрат() Экспорт   
   СчетаЗатрат = Новый Массив();
   СчетаЗатрат.Добавить(ПланыСчетов.Хозрасчетный.ОсновноеПроизводство_);
   СчетаЗатрат.Добавить(ПланыСчетов.Хозрасчетный.ВспомогательныеПроизводства);
   СчетаЗатрат.Добавить(ПланыСчетов.Хозрасчетный.ОбщепроизводственныеРасходы);
   СчетаЗатрат.Добавить(ПланыСчетов.Хозрасчетный.ОбщехозяйственныеРасходы);   
   Возврат СчетаЗатрат;
КонецФункции

если вы можете, то откройте конфигуратор и проверьте, а еще лучше пройдите отладчиком.

Вот что у меня в модуле УправлениеПроизводством:
// Процедура устанавливает видимость ячеек для ввода аналитики в зависимости от указанной статьи затрат.
//
Процедура НастроитьВидимостьЯчеекАналитикиЗатрат(СчетЗатрат = НЕОПРЕДЕЛЕНО, СчетЗатратНУ = НЕОПРЕДЕЛЕНО, ОформлениеСтроки, ОтражатьВБухгалтерскомУчете, ОтражатьВНалоговомУчете) Экспорт

   Если НЕ ОформлениеСтроки.Ячейки.Найти("Аналитика") = НЕОПРЕДЕЛЕНО Тогда
      ОформлениеСтроки.Ячейки.Аналитика.Видимость    = Ложь;
   КонецЕсли;

   Если НЕ ОформлениеСтроки.Ячейки.Найти("ВидАналитики") = НЕОПРЕДЕЛЕНО Тогда
      ОформлениеСтроки.Ячейки.ВидАналитики.Видимость = Ложь;
   КонецЕсли;

   Если НЕ ОформлениеСтроки.Ячейки.Найти("ВидСубконто3") = НЕОПРЕДЕЛЕНО Тогда

      Если ЗначениеЗаполнено(СчетЗатрат) Тогда

         КоличествоСубконто = СчетЗатрат.ВидыСубконто.Количество();

         Если КоличествоСубконто > 0 Тогда
            ОформлениеСтроки.Ячейки.ВидСубконто1.УстановитьТекст(СчетЗатрат.ВидыСубконто.Получить(0).ВидСубконто);
         Иначе
            ОформлениеСтроки.Ячейки.ВидСубконто1.УстановитьТекст("");
         КонецЕсли;

         Если КоличествоСубконто > 1 Тогда
            ОформлениеСтроки.Ячейки.ВидСубконто2.УстановитьТекст(СчетЗатрат.ВидыСубконто.Получить(1).ВидСубконто);
         Иначе
            ОформлениеСтроки.Ячейки.ВидСубконто2.УстановитьТекст("");
         КонецЕсли;

         Если КоличествоСубконто > 2 Тогда
            ОформлениеСтроки.Ячейки.ВидСубконто3.УстановитьТекст(СчетЗатрат.ВидыСубконто.Получить(2).ВидСубконто);
         Иначе
            ОформлениеСтроки.Ячейки.ВидСубконто3.УстановитьТекст("");
         КонецЕсли;

      Иначе
         ОформлениеСтроки.Ячейки.ВидСубконто1.УстановитьТекст("");
         ОформлениеСтроки.Ячейки.ВидСубконто2.УстановитьТекст("");
         ОформлениеСтроки.Ячейки.ВидСубконто3.УстановитьТекст("");
      КонецЕсли;

   КонецЕсли;

   Если НЕ ОформлениеСтроки.Ячейки.Найти("ВидСубконтоНУ3") = НЕОПРЕДЕЛЕНО Тогда

      ОформлениеСтроки.Ячейки.ВидСубконтоНУ1.Видимость = ОтражатьВНалоговомУчете;
      ОформлениеСтроки.Ячейки.ВидСубконтоНУ2.Видимость = ОтражатьВНалоговомУчете;
      ОформлениеСтроки.Ячейки.ВидСубконтоНУ3.Видимость = ОтражатьВНалоговомУчете;

      Если ЗначениеЗаполнено(СчетЗатратНУ) Тогда

         КоличествоСубконто = СчетЗатратНУ.ВидыСубконто.Количество();

         Если КоличествоСубконто > 0 Тогда
            ОформлениеСтроки.Ячейки.ВидСубконтоНУ1.УстановитьТекст( СчетЗатратНУ.ВидыСубконто.Получить(0).ВидСубконто);
         Иначе
            ОформлениеСтроки.Ячейки.ВидСубконтоНУ1.УстановитьТекст("");
         КонецЕсли;

         Если КоличествоСубконто > 1 Тогда
            ОформлениеСтроки.Ячейки.ВидСубконтоНУ2.УстановитьТекст(СчетЗатратНУ.ВидыСубконто.Получить(1).ВидСубконто);
         Иначе
            ОформлениеСтроки.Ячейки.ВидСубконтоНУ2.УстановитьТекст("");
         КонецЕсли;

         Если КоличествоСубконто > 2 Тогда
            ОформлениеСтроки.Ячейки.ВидСубконтоНУ3.УстановитьТекст(СчетЗатратНУ.ВидыСубконто.Получить(2).ВидСубконто);
         Иначе
            ОформлениеСтроки.Ячейки.ВидСубконтоНУ3.УстановитьТекст("");
         КонецЕсли;

      Иначе
         ОформлениеСтроки.Ячейки.ВидСубконтоНУ1.УстановитьТекст("");
         ОформлениеСтроки.Ячейки.ВидСубконтоНУ2.УстановитьТекст("");
         ОформлениеСтроки.Ячейки.ВидСубконтоНУ3.УстановитьТекст("");
      КонецЕсли;

   КонецЕсли;

   Если НЕ ОформлениеСтроки.Ячейки.Найти("Субконто1") = НЕОПРЕДЕЛЕНО Тогда

      ОформлениеСтроки.Ячейки.Субконто1.ТолькоПросмотр = ОформлениеСтроки.Ячейки.Субконто1.ТолькоПросмотр;
      ОформлениеСтроки.Ячейки.Субконто2.ТолькоПросмотр = ОформлениеСтроки.Ячейки.Субконто2.ТолькоПросмотр;
      ОформлениеСтроки.Ячейки.Субконто3.ТолькоПросмотр = ОформлениеСтроки.Ячейки.Субконто3.ТолькоПросмотр;

      Если НЕ ОформлениеСтроки.Ячейки.Найти("СубконтоНУ1") = НЕОПРЕДЕЛЕНО Тогда
         ОформлениеСтроки.Ячейки.СубконтоНУ1.Видимость = ОтражатьВНалоговомУчете;
         ОформлениеСтроки.Ячейки.СубконтоНУ2.Видимость = ОтражатьВНалоговомУчете;
         ОформлениеСтроки.Ячейки.СубконтоНУ3.Видимость = ОтражатьВНалоговомУчете;

         ОформлениеСтроки.Ячейки.СубконтоНУ1.ТолькоПросмотр = ОформлениеСтроки.Ячейки.СубконтоНУ1.ТолькоПросмотр ИЛИ НЕ ОтражатьВНалоговомУчете;
         ОформлениеСтроки.Ячейки.СубконтоНУ2.ТолькоПросмотр = ОформлениеСтроки.Ячейки.СубконтоНУ2.ТолькоПросмотр ИЛИ НЕ ОтражатьВНалоговомУчете;
         ОформлениеСтроки.Ячейки.СубконтоНУ3.ТолькоПросмотр = ОформлениеСтроки.Ячейки.СубконтоНУ3.ТолькоПросмотр ИЛИ НЕ ОтражатьВНалоговомУчете;
      КонецЕсли;
   КонецЕсли;
   
КонецПроцедуры // НастроитьВидимостьЯчеекАналитикиЗатрат()

// Процедура удаляет из строки имен реквизитов, проверяемых на заполненность
// реквизиты, которые зависят от типа учета документа
//
// Параметры:
//      ДокОбъект - проверяемый документ
//      СтрокаРекв   - Строка с именами реквизитов, которые надо проверять на заполненность
//      УпрРеквизиты - строка, с именами реквизитов имеющих смысл
//                   только в случае если документ отражается в упр.учете
//      БухРеквизиты - строка, с именами реквизитов имеющих смысл
//                   только в случае если документ отражается в регл.(бух.) учете
//      НалРеквизиты - строка, с именами реквизитов имеющих смысл
//                   только в случае если документ отражается в регл.(нал.) учете
//      ИмяТабЧасти  - имя проверяемой табл. части документа
//
Процедура НепроверятьРеквизитыПоТипуУчета(ДокОбъект, СтрокаРекв, Знач УпрРеквизиты, Знач БухРеквизиты, Знач НалРеквизиты, ИмяТабЧасти = "", СтруктураШапкиДокумента = Неопределено) Экспорт

   Стр = СтрЗаменить(СтрокаРекв, " ", "");
   СтруктРекв = Новый Структура(Стр);
   СтрокаРекв = "";

   БухРекв = СтрЗаменить(БухРеквизиты, " ", "");
   БухРекв = СтрЗаменить(БухРекв, Символы.ПС,  "");
   БухРекв = "," + СтрЗаменить(БухРекв, Символы.Таб, "") + ",";

   НалРекв = СтрЗаменить(НалРеквизиты, " ", "");
   НалРекв = СтрЗаменить(НалРекв, Символы.ПС,  "");
   НалРекв = "," + СтрЗаменить(НалРекв, Символы.Таб, "") + ",";

   Если СтруктураШапкиДокумента = Неопределено Тогда
      БухУчет = ИСТИНА;
      НалУчет = ?(ОбщегоНазначения.ЕстьРеквизитДокумента("ОтражатьВНалоговомУчете",      ДокОбъект.Метаданные()),ДокОбъект.ОтражатьВНалоговомУчете,Ложь);
   Иначе
      БухУчет = ИСТИНА;
      НалУчет = СтруктураШапкиДокумента.ОтражатьВНалоговомУчете;
   КонецЕсли;

   // Исключим из списка проверяемых реквизитов, те которые относятся к конкретному
   // виду учета и этот вид учета выключен
   Для Каждого Рекв Из СтруктРекв Цикл

      ИмяРекв = ?(ПустаяСтрока(ИмяТабЧасти), "", ИмяТабЧасти + ".") + Рекв.Ключ;

      Если Не БухУчет И Найти(БухРекв, "," + ИмяРекв + ",") > 0 Тогда
         Продолжить;
      КонецЕсли;

      Если Не НалУчет И Найти(НалРекв, "," + ИмяРекв + ",") > 0 Тогда
         Продолжить;
      КонецЕсли;

      СтрокаРекв = ?(ПустаяСтрока(СтрокаРекв), "", СтрокаРекв + ", ") + Рекв.Ключ;

   КонецЦикла;

КонецПроцедуры // НепроверятьРеквизитыПоТипуУчета()

// Функция определяет основную спецификацию для заданной
// номенклатуры на определенный момент.
//
Функция ОпределитьСпецификациюПоУмолчанию(Номенклатура, Момент) Экспорт
   
   Если НЕ ЗначениеЗаполнено(Момент) Тогда // используем текущую дату
      Момент = ТекущаяДата();
   КонецЕсли;
   
   СпецификацияТекущая = Номенклатура.ОсновнаяСпецификацияНоменклатуры;
   
   Возврат СпецификацияТекущая;

КонецФункции // ОпределитьСпецификациюПоУмолчанию()

// Функция производит расчет сырья, необходимый для производства готовой
// продукции, указанной в документе - основание
Функция РассчитатьРасходСырьяПоСпецификации(ОснованиеСсылка, ИмяТабЧасти = "Продукция") Экспорт
   
   МетаданныеОснования   = ОснованиеСсылка.Метаданные();
   ИмяДокументаОснования = МетаданныеОснования.Имя;
   
   Запрос = Новый Запрос;
   Запрос.Текст =
   "ВЫБРАТЬ
   |   СпецификацииНоменклатурыИсходныеКомплектующие.Номенклатура КАК Номенклатура,
   |   ДокументОснование.НоменклатурнаяГруппа КАК НоменклатурнаяГруппа,
   |   ДокументОснование.ПодразделениеОрганизации КАК ПодразделениеОрганизации,
   |   СпецификацииНоменклатурыИсходныеКомплектующие.Номенклатура.БазоваяЕдиницаИзмерения КАК ЕдиницаИзмерения,
   |   ВЫБОР
   |      КОГДА СпецификацииНоменклатуры.Количество = 0
   |         ТОГДА 0
   |      ИНАЧЕ ДокументОснование.КоличествоПродукции * СпецификацииНоменклатурыИсходныеКомплектующие.Количество / СпецификацииНоменклатуры.Количество
   |   КОНЕЦ КАК Количество
   |ИЗ
   |   (ВЫБРАТЬ
   |      ДокументОснованиеТаблица.Спецификация КАК Спецификация,
   |      ДокументОснованиеТаблица.НоменклатурнаяГруппа КАК НоменклатурнаяГруппа,
   |      ДокументОснованиеШапка.ПодразделениеОрганизации КАК ПодразделениеОрганизации,
   |      ДокументОснованиеТаблица.Количество КАК КоличествоПродукции
   |   ИЗ
   |      Документ.ОтчетПроизводстваЗаСмену.Продукция КАК ДокументОснованиеТаблица
   |         ЛЕВОЕ СОЕДИНЕНИЕ Документ.ОтчетПроизводстваЗаСмену КАК ДокументОснованиеШапка
   |         ПО ДокументОснованиеТаблица.Ссылка = ДокументОснованиеШапка.Ссылка
   |   ГДЕ
   |      ДокументОснованиеТаблица.Ссылка = &Ссылка
   |      И ДокументОснованиеТаблица.Спецификация <> &Спецификация) КАК ДокументОснование
   |      ЛЕВОЕ СОЕДИНЕНИЕ Справочник.СпецификацииНоменклатуры КАК СпецификацииНоменклатуры
   |         ВНУТРЕННЕЕ СОЕДИНЕНИЕ Справочник.СпецификацииНоменклатуры.ИсходныеКомплектующие КАК СпецификацииНоменклатурыИсходныеКомплектующие
   |         ПО СпецификацииНоменклатурыИсходныеКомплектующие.Ссылка = СпецификацииНоменклатуры.Ссылка
   |      ПО ДокументОснование.Спецификация = СпецификацииНоменклатуры.Ссылка";
   
   Запрос.УстановитьПараметр("Ссылка", ОснованиеСсылка);
   Запрос.УстановитьПараметр("Спецификация", Справочники.СпецификацииНоменклатуры.ПустаяСсылка());
   Запрос.Текст = СтрЗаменить(Запрос.Текст, "ОтчетПроизводстваЗаСмену", ИмяДокументаОснования);
   Если ИмяДокументаОснования = "РеализацияУслугПоПереработке" Тогда
      Запрос.Текст = СтрЗаменить(Запрос.Текст,"ДокументОснованиеТаблица.НоменклатурнаяГруппа КАК НоменклатурнаяГруппа,", "");
      Запрос.Текст = СтрЗаменить(Запрос.Текст,"ДокументОснование.НоменклатурнаяГруппа КАК НоменклатурнаяГруппа,", "");
      Запрос.Текст = СтрЗаменить(Запрос.Текст,"ДокументОснование.ПодразделениеОрганизации КАК ПодразделениеОрганизации,", "");
      Запрос.Текст = СтрЗаменить(Запрос.Текст,"ДокументОснованиеШапка.ПодразделениеОрганизации КАК ПодразделениеОрганизации,", "");
      ИмяТабЧасти = "Услуги";
   КонецЕсли;   
   Если ИмяДокументаОснования = "АктОбОказанииПроизводственныхУслуг" Тогда
      Запрос.Текст = СтрЗаменить(Запрос.Текст,"ДокументОснованиеТаблица.НоменклатурнаяГруппа КАК НоменклатурнаяГруппа,", "ДокументОснованиеШапка.НоменклатурнаяГруппа КАК НоменклатурнаяГруппа,");
      ИмяТабЧасти = "Услуги";
   КонецЕсли;
   Запрос.Текст = СтрЗаменить(Запрос.Текст, "Продукция", ИмяТабЧасти);
   Если НЕ ОбщегоНазначения.ЕстьРеквизитДокумента("ПодразделениеОрганизации", МетаданныеОснования) Тогда
      Запрос.Текст = СтрЗаменить(Запрос.Текст,"ДокументОснование.ПодразделениеОрганизации КАК ПодразделениеОрганизации,", "");
      Запрос.Текст = СтрЗаменить(Запрос.Текст,"ДокументОснованиеШапка.ПодразделениеОрганизации КАК ПодразделениеОрганизации,", "");
   КонецЕсли;
   
   Возврат Запрос.Выполнить();
   
КонецФункции

   
Функция ВыводНаименованияВыпуска(Наименование, ВыводитьЕдиницыИзмерения = Истина, ЭтоВыпуск = Ложь) Экспорт
   
   Если ТипЗнч(Наименование) = Тип("СправочникСсылка.Номенклатура") Тогда
      Возврат Наименование.НаименованиеПолное + ?(ВыводитьЕдиницыИзмерения, " (" + Наименование.БазоваяЕдиницаИзмерения + ")", "");
   ИначеЕсли ТипЗнч(Наименование) = Тип("СправочникСсылка.НоменклатурныеГруппы") Тогда
      Возврат "Услуги производственного характера";
   ИначеЕсли ТипЗнч(Наименование) = Тип("СправочникСсылка.ПодразделенияОрганизаций") Тогда
      Возврат "Услуги" + ?(ЭтоВыпуск, ", оказанные подразделению ", " подразделения ") + Наименование.Наименование;
    Иначе
      Возврат Наименование;
      
   КонецЕсли;
      
КонецФункции
Отладчиком прошла.

Оффлайн oltie

  • **
  • Сообщений: 60
  • РЕПУТАЦИЯ: 8
  • КПД: 13%
  • Регистрация: 2011-08-21
  • Сайт: 
  • Профессия: Разработчик 1С
поэтому и ругается.. в типовой модуле еще функция и две процедуры:
Функция ПредопределенныеСчетаЗатрат() Экспорт
Процедура СоздатьВременныеТаблицыСчетаГдеОбязательнаАналитика(МенеджерВременныхТаблиц) ЭкспортПроцедура ЗаполнитьПереченьАналитикиВСообщенииОбОшибке(ТекстСообщения, НеЗаполненаАналитика, СловаДляСклонения = Неопределено) Экспорт

он не находит функцию. вряд ли у вас типовая.. если типовая и обновляться через файл .cfu процедуры никуда не пропадают

Оффлайн Качеррикота

  • *
  • Сообщений: 13
  • РЕПУТАЦИЯ: 0
  • Регистрация: 2012-06-28
  • Сайт: 
  • Профессия: Бухгалтер
 
поэтому и ругается.. в типовой модуле еще функция и две процедуры:
Функция ПредопределенныеСчетаЗатрат() Экспорт
Процедура СоздатьВременныеТаблицыСчетаГдеОбязательнаАналитика(МенеджерВременныхТаблиц) ЭкспортПроцедура ЗаполнитьПереченьАналитикиВСообщенииОбОшибке(ТекстСообщения, НеЗаполненаАналитика, СловаДляСклонения = Неопределено) Экспорт

он не находит функцию. вряд ли у вас типовая.. если типовая и обновляться через файл .cfu процедуры никуда не пропадают
Совершенно точто типовая,администратора у нас нет,в программе ни кто не лазеет.
А что дальше то делать?

Оффлайн oltie

  • **
  • Сообщений: 60
  • РЕПУТАЦИЯ: 8
  • КПД: 13%
  • Регистрация: 2011-08-21
  • Сайт: 
  • Профессия: Разработчик 1С
ну.. позвоните в фирму, у которой заказываете диски итс. если нет своего программиста/администратора, то вряд ли самостоятельно решите проблему.
а как вы вообще обновляетесь?


Теги:
 

При открытии обр-ки в "Предприятии" есть ошибка, а в "Отладке" нет

Автор proofetРаздел Конфигурирование, программирование в "1С - Предприятие 8"

Ответов: 2
Просмотров: 4808
Последний ответ 21 Сен 2011, 17:35
от proofet
ошибка "Невозможно обработать параметр "ПрофильПолномочийПользователя""

Автор lindeluРаздел Конфигурирование, программирование в "1С - Предприятие 8"

Ответов: 5
Просмотров: 6424
Последний ответ 06 Июн 2012, 09:15
от lindelu
Синтаксическая ошибка "В" Номенклатура.Ссылка = <<?>> В ИЕРАРХИИ(&Ссылка)

Автор maskitoРаздел Конфигурирование, программирование в "1С - Предприятие 8"

Ответов: 4
Просмотров: 4501
Последний ответ 28 Апр 2014, 15:53
от maskito
При создании нового документа "Заявка на кассовый расход" Ошибка "Значение 9 поля "номер" не уникально

Автор ppkmliteРаздел Конфигурирование, программирование в "1С - Предприятие 8"

Ответов: 14
Просмотров: 9351
Последний ответ 22 Ноя 2014, 04:50
от cska-fanat-kz
Ошибка при загрузке данных через (Обработка "Выгрузка и загрузка данных XML")

Автор Сергей_87Раздел Конфигурирование, программирование в "1С - Предприятие 8"

Ответов: 1
Просмотров: 8922
Последний ответ 26 Апр 2012, 23:08
от Dethmontt

* Живое общение

Не устроил ответ?

Зарегистрируйся и задай свой вопрос. Живое общение приносит результат намного быстрее.


Зарегистрироваться

* Реклама

* Поиск

* Последние задачи на разработку (фриланс)

* Реклама

* Последние вакансии

* Топ 10 авторов за месяц

Геннадий ОбьГЭС Геннадий ОбьГЭС
189 Сообщений
AIFrame AIFrame
81 Сообщений
alexandr_ll
41 Сообщений
BuhRust
29 Сообщений
wise wise
27 Сообщений
oleg-x
26 Сообщений
MuI_I_Ika MuI_I_Ika
25 Сообщений
pavl_vs
22 Сообщений
Кейли Кейли
21 Сообщений
andron81_81
20 Сообщений

* Кто онлайн

  • Точка Гостей: 193
  • Точка Скрытых: 0
  • Точка Пользователей: 0

Нет пользователей онлайн.

* Облако тэгов

* Форум 1С с мобильного

* Инструменты

* Дополнительно

Поиск

 
SimplePortal 2.3.5 © 2008-2012, SimplePortal